Wymagane modyfikacje Veterani.pl

Poniżej aktualna lista modów potrzebna do połączenia się z serwerem Exile VETERANI.PL:

  • @Exile 1.0.2 “Kohlrabi”
  • @cup_terrain_core 1.2.0
  • @Esseker 0.80
  • @rhsafrf 0.4.1.1 (RHS: Armed Forces of the Russian Federation)
  • @rhsusaf 0.4.1.1 (RHS: United States Armed Forces)
  • @rhsgref 0.4.1.1 (RHS: GREF)
  • @HVP 2.1
  • @Ryanzombies 4.6
  • @Extended_Base_Mod 0.2.6.01

Zapraszamy również do zapoznania się z poradnikiem instalacji dla początkujących.